Вернуться   NissanDiction.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.02.2012, 00:14   #1
Новичок
 
Аватар для mayore
 
Регистрация: 05.01.2010
Сообщений: 100
По умолчанию

Доброго всем дня.
Видать я уже тут достал со своими проблемами всех, но тем не менее.
Буквально в субботу при минус 35 не завелся. Прикуривали - никак. Выкрутили свечи - там абзац полный. народ вообще диву давался. как вообще заводился авто.
Ладно, свечи поменяли - стал ваще рвать когти мой Цедрончик по жесткой.
Решил значит я подсветку приборной панели сделать, ну что бы лучше светило. а то старые лампочки уж совсем печальные были, и надоело постоянное отсутствие оповещения уровня топлива. да и к тому же я все гадал, когда должна загореться лампочка конца топлива (она оказалось совсем перегорела). Вобщем разобрали панельку, попробовали поставить ЛЕД лампочки, проверили на правильность фаз - заработало, но вместе с тем, одновременно поставили и на подсветку лампы накаливания =) старенькие - работать не захотело. короче пока крутили-вертели что бы проверить работает или нет включил зажегание - не светят лампочки. ну думаю дай ка заведусь ка - ХРЕНА лысого мне авто показал и заводиться перестал совсем. Как быть?
Как предположение спецы высказали, что если торпеда вся не подключена - то и не будет заводиться. насколько верно это?
Так и не понятно, возможно ли сочетание в подсветке ЛЭД лампочек с лампочками накала?
Как-то вот так... если что - задавайте вопросы - попробуем решить эту проблему?

mayore вне форума   Ответить с цитированием
Старый 20.03.2012, 20:50   #2
Новичок
 
Аватар для Tirarium Anrial
 
Регистрация: 08.11.2009
Сообщений: 75
Отправить сообщение для Tirarium Anrial с помощью ICQ
По умолчанию

жесть))) ну ты попробуй подключи все разъемы и попробуй заведи, про лампочки думаю ничего не случиться, все ок будет!
Tirarium Anrial вне форума   Ответить с цитированием
Старый 04.08.2012, 07:46   #3
Новичок
 
Аватар для poteryashk
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 75
По умолчанию

Даже со снятой панелью приборов машина заводиться,но через некоторое время глохнет.
А панельку мастрячили на холоде или в тепле?
Лампочки ЛЕД и обычные вместе работают без проблем, им до фанаря, ток проходит паралельно.
__________________
CD и не DVD меня...
poteryashk вне форума   Ответить с цитированием
Старый 02.09.2012, 22:03   #4
Новичок
 
Аватар для Iskatelnica
 
Регистрация: 09.12.2009
Адрес: Мытищи
Сообщений: 73
По умолчанию

Ledы на подсветку не ставь, точечно светят. На лампы предупреждения можно.
Iskatelnica вне форума   Ответить с цитированием
Старый 23.09.2012, 02:57   #5
Новичок
 
Аватар для skeniscuitecheapxanax
 
Регистрация: 29.04.2010
Сообщений: 89
Отправить сообщение для skeniscuitecheapxanax с помощью ICQ
По умолчанию

без панели заводится, работает нормально.... Только вот есть ли зарядка АКБ не помню.
Не заводится, посмотри предохранители, может какой то перегорел, пока занимался снятием / установкой. Или оторвал какой нить провод сигналки(если стоит) . или расшевелил предохранители от сигналки, если все спрятано под панелью..
skeniscuitecheapxanax вне форума   Ответить с цитированием
Старый 05.10.2012, 20:51   #6
Новичок
 
Аватар для Елена Кузнецова
 
Регистрация: 16.07.2009
Сообщений: 85
По умолчанию

надеюсь за ночь еще варианты прибавятся. что бы сильно народ не тормошить))) попробуем все, что можно ))) постараюсь узнать причину =))
Елена Кузнецова вне форума   Ответить с цитированием
Старый 10.10.2012, 11:40   #7
Новичок
 
Аватар для Марина Гордиенко
 
Регистрация: 21.10.2009
Сообщений: 75
Отправить сообщение для Марина Гордиенко с помощью ICQ
По умолчанию

приборку то подключил?
моя без нее не заводилась ни в какую, хз почему
Марина Гордиенко вне форума   Ответить с цитированием
Старый 20.11.2012, 05:59   #8
Новичок
 
Регистрация: 25.09.2009
Адрес: Верхотурье
Сообщений: 80
По умолчанию

Цитата:
приборку то подключил?
моя без нее не заводилась ни в какую, хз почему
когда приборка снята, то машина заводится, но вроде как далеко на ней не уедешь, я когда снял приборку и поехал то у меня через 500 метров потухли фары и все остальное и машина больше 20 км в час не ехала +акум сдох полностью. Поставил панель на место все норм стало. Насчет акума точно конечно не знаю может и совпадение он у меня был уже полумертвый, но сам факт что он сдох во время движения когда он должен был подзаряжаться, так что я думаю что это скорей всего связано с приборкой.
Наталья Ситникова вне форума   Ответить с цитированием
Старый 29.11.2012, 20:28   #9
Новичок
 
Регистрация: 09.02.2010
Сообщений: 79
Отправить сообщение для InmarketTheBest с помощью ICQ
По умолчанию

приборку поставили. Проблема осталась.
Заменили абсолютно все лампочки на новые (работоспособность проверена 2 раза каждой).
Итак не горят на зажигании Сигнал "масло" (лейка) и не горит сигнал аккумулятора.
InmarketTheBest вне форума   Ответить с цитированием
Старый 23.12.2012, 08:42   #10
Новичок
 
Аватар для Линар Вахитов
 
Регистрация: 30.10.2009
Сообщений: 94
По умолчанию

не горит сама приборка , но сигнальные горят, когда ставили подсветку проверяли горела и сама подсветка.
Линар Вахитов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Без флуда] Механика на Cedric в 31 кузове с двигой VG30det bellis Топливо и эксплуатационные жидкости 16 13.11.2013 23:02
Проблема с подсветкой передней панели! (Cedric 1990) Вика Исрафилова Ходовая часть 2 26.10.2012 01:40


Текущее время: 14:41. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot