Вернуться   NissanDiction.Ru - форум автомобилей Nissan > Общий Форум > Отзывы владельцев

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.01.2013, 11:48   #11
Новичок
 
Аватар для Егор Рыков
 
Регистрация: 24.02.2010
Сообщений: 73
По умолчанию

Цитата:
Вот олухи, мля! А мне прям так уверенно с высока говорил, что насос и свечи! Хорошо хоть я не повелся. Сдай им эту китайщину обратно!!
да сдал-бы, но опять ехать не охото, с работы отпрашиваться да и на бенз рубля 2 как минимум улетит проще его здесь в Находке продать))

Егор Рыков вне форума   Ответить с цитированием
Старый 18.03.2013, 10:17   #12
Новичок
 
Аватар для Роман Занфиров
 
Регистрация: 03.11.2009
Сообщений: 99
По умолчанию

Цитата:
как там сервис, цены, спецы, подскажите?
и хвалят и ругают, помоему так везде.
"скайбокс" г.Владивосток
Стоит ли обращаться в Скайбокс? (Skybox, Владивосток)
Роман Занфиров вне форума   Ответить с цитированием
Старый 11.05.2013, 11:04   #13
Новичок
 
Регистрация: 01.08.2009
Сообщений: 80
Отправить сообщение для tester999 с помощью ICQ
По умолчанию

Цитата:
и хвалят и ругают, помоему так везде.
"скайбокс" г.Владивосток
Стоит ли обращаться в Скайбокс? (Skybox, Владивосток)
да, почитал, кто пишет все ок, а кто-то пишет они давление поднимали загнув ломом тягу актуатора)))
__________________
Дурака, занятого делом, утихомирить сложнее, чем буйного помешанного
tester999 вне форума   Ответить с цитированием
Старый 13.05.2013, 21:35   #14
Новичок
 
Аватар для Руслан Гасанов
 
Регистрация: 16.11.2009
Сообщений: 74
По умолчанию

ТС, а у тебя чего за проблема ?
У меня просто тоже траблы с разгоном и т.п..
__________________
Если вы хотите возвыситься, наживите себе врагов
Руслан Гасанов вне форума   Ответить с цитированием
Старый 05.06.2013, 15:36   #15
Новичок
 
Аватар для evg_pits
 
Регистрация: 10.10.2009
Сообщений: 101
По умолчанию

у меня тяга пропала, если не жать в пол то потихоньку вроде, а если надовить, то обороты поднимаются, а машина не едет, тупо на пониженную скорость переключается и не тянет, а приотпускаешь вроде едет немного... на режиме сноу вообще как овощь... а у тебя?
evg_pits вне форума   Ответить с цитированием
Старый 06.06.2013, 19:05   #16
Новичок
 
Аватар для PNikolai
 
Регистрация: 05.06.2009
Адрес: Ивдель
Сообщений: 90
Отправить сообщение для PNikolai с помощью ICQ
По умолчанию

Цитата:
у меня тяга пропала, если не жать в пол то потихоньку вроде, а если надовить, то обороты поднимаются, а машина не едет, тупо на пониженную скорость переключается и не тянет, а приотпускаешь вроде едет немного... на режиме сноу вообще как овощь... а у тебя?
О. Такие же симптомы практически.
На холодную практически норм. Но всеравно не то пальто. Обороты шо ппц, а машина не едет, чуть отпускаешь чуть едет и опять.. стоит буст-контроллер, я тут тему создавал, кажет давление, в районе 0,7 в топе. Мне сказали что из за него глючит, мастера смотрели подключен правильно. Стоит Вальбро на 280 л/ч.

Заколебался читать форумы.. вроде как причина - 1)бензонасос 2)все-таки буст 3)датчик детонации, МАФ, лямбда. турбина живая вроде. но у меня оч хорошо слышно ее из салона.

Авто леопард, vq30det.
PNikolai вне форума   Ответить с цитированием
Старый 06.08.2013, 11:48   #17
Новичок
 
Аватар для mimin
 
Регистрация: 13.12.2009
Сообщений: 82
По умолчанию

а еще бенз жрет ведрами..
mimin вне форума   Ответить с цитированием
Старый 18.09.2013, 07:13   #18
Новичок
 
Аватар для Reihani
 
Регистрация: 22.01.2010
Сообщений: 74
Отправить сообщение для Reihani с помощью ICQ
По умолчанию

может автомату уже.... типа буксует...
__________________
Всякое слово где-нибудь да оказывается подходящим
Reihani вне форума   Ответить с цитированием
Старый 22.11.2013, 01:41   #19
Новичок
 
Аватар для Роман Занфиров
 
Регистрация: 03.11.2009
Сообщений: 99
По умолчанию

да вряд-ли буксует, если медленно на газ давить на 4 скорости то просто ощущение нехватки тяги, а потом когда сам автомат понимает что двигатель невывозит переключает его на скорость ниже... по крайней мере у меня так...
Роман Занфиров вне форума   Ответить с цитированием
Старый 20.12.2013, 13:54   #20
Новичок
 
Аватар для Никита ...
 
Регистрация: 17.07.2009
Адрес: Биробиджан
Сообщений: 73
По умолчанию

Цитата:
О. Такие же симптомы практически.
На холодную практически норм. Но всеравно не то пальто. Обороты шо ппц, а машина не едет, чуть отпускаешь чуть едет и опять.. стоит буст-контроллер, я тут тему создавал, кажет давление, в районе 0,7 в топе. Мне сказали что из за него глючит, мастера смотрели подключен правильно. Стоит Вальбро на 280 л/ч.

Заколебался читать форумы.. вроде как причина - 1)бензонасос 2)все-таки буст 3)датчик детонации, МАФ, лямбда. турбина живая вроде. но у меня оч хорошо слышно ее из салона.

Авто леопард, vq30det.
бензонасос, маф и лямбду я менял, не помогло, турбина тоже вроде живая, а из=за датчика детонации может так тупить?
Никита ... вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Есть ли отзывы по Nissan FUGA Nick-From Отзывы владельцев 0 02.08.2013 16:45


Текущее время: 02:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot