Вернуться   NissanDiction.Ru - форум автомобилей Nissan > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.03.2012, 05:16   #1
Новичок
 
Аватар для Fermata
 
Регистрация: 07.02.2010
Сообщений: 77
Отправить сообщение для Fermata с помощью ICQ
По умолчанию

Gloria двигательVQ30 3л NEO ехал на сухом баке, после залил на одной из отечественных и всё, еле тянет, но на холостых рвет отлично, если спокойно и ровно ехать вроде бы и ничего, но только чуть и всё захлебывается, расход ненормальный, кстати чеки не горят, подскажите может кто сталкивался , что это датчик топливной системы , фильтр из бака, впрыск- вообще что может , помогите , пожалуйста, нормальных диагностов и тех нет( не увидели двух мертвых катушек)

__________________
Кто хочет пребывать в благополучии, тот должен научиться жить в нужде
Fermata вне форума   Ответить с цитированием
Старый 05.04.2012, 04:57   #2
Новичок
 
Аватар для Эльдар Адельшин
 
Регистрация: 13.04.2010
Сообщений: 69
Отправить сообщение для Эльдар Адельшин с помощью ICQ
По умолчанию

ну для начала посмотри фильтр и насос это все в баке стоит...
Эльдар Адельшин вне форума   Ответить с цитированием
Старый 03.05.2012, 22:03   #3
Новичок
 
Аватар для SerzHPS
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 88
Отправить сообщение для SerzHPS с помощью ICQ
По умолчанию

Ну если все навалилось именно после заправки, то скорее всего с бензом беда. Выкатаешь, зальешься, посмотрим...
SerzHPS вне форума   Ответить с цитированием
Старый 10.09.2012, 22:00   #4
Новичок
 
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 96
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

да насос сжог! на пустом баке
Владимир Митин вне форума   Ответить с цитированием
Старый 01.06.2013, 04:53   #5
Новичок
 
Аватар для Alakan
 
Регистрация: 13.09.2009
Сообщений: 79
По умолчанию

да насос сжог! на пустом баке , тут же тнвд а он не любит сухочть, либо товливная магистраль забилась
Alakan вне форума   Ответить с цитированием
Старый 12.09.2013, 04:04   #6
Новичок
 
Регистрация: 14.04.2010
Сообщений: 75
По умолчанию

Вполне возможно проблемы с топливом или доставкой его в двиг. Ещё глянь при заводе как ведет себя кнопка power, должна гореть несколько сек и гаснуть. Если мигает, то проблема может быть и не с топливом.
Михаил Герасимов вне форума   Ответить с цитированием
Старый 08.11.2013, 03:08   #7
Новичок
 
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 85
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

насос аднака..... или фильтр что маловероятно.....былаб старая машина- сказал бы фильтр г***ом забило...
__________________
Бери, что дают, коль не дают желанного
Марина Шевелева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ПОМОГИТЕ!!! Gloria VQ30DET НЕ ЕДЕТ. kladov Топливо и эксплуатационные жидкости 8 27.11.2013 04:13
Цедриководы,хелп! Дайте совет-машина не едет.. Елисей Королев Топливо и эксплуатационные жидкости 3 26.11.2013 13:14
Помогите.. ЗАБЛОКИРОВАЛАСЬ машина!!! Денис Балышев Трансмиссия 19 25.11.2013 02:21
Помогите разобраться!Не едет машина ! Чистка инжекторов ? Или другое что ? Юлия Гукова Топливо и эксплуатационные жидкости 16 15.11.2013 13:54
Nissan cedric HY33 после замены ДВС VQ30DET Б/П машина едет как 2.0 атмосферник Sheridog Электрооборудование 17 12.10.2013 17:56


Текущее время: 11:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot