Вернуться   NissanDiction.Ru - форум автомобилей Nissan > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.03.2013, 03:34   #11
Новичок
 
Регистрация: 16.04.2010
Сообщений: 95
По умолчанию

моя глаша тоже иногда никак не реагирует на ключ
Попробуй включить зажигание и перевести рычаг селектора на N - нейтраль, а затем завести.... мне помогает

еще, если установлена сигналка или иммобилайзер, проверяй их релешки, они могут блокировать цепь стартера

__________________
Безумен тот, кто, не умея управлять собой, хочет управлять другими
Артур Юлуев вне форума   Ответить с цитированием
Старый 23.03.2013, 21:26   #12
Новичок
 
Аватар для Ризиля Куликова
 
Регистрация: 28.03.2010
Адрес: Пыталово
Сообщений: 78
Отправить сообщение для Ризиля Куликова с помощью ICQ
По умолчанию

да, иммобилайзер есть там такая тема есть заглушил машину сидишь музыку слушаешь сига блокирует двигатель, и что бы потом завести машину нужно на брелке нажать открыть тогда разблокируется и потом заводишь! хрень какая то если честно
Ризиля Куликова вне форума   Ответить с цитированием
Старый 02.04.2013, 07:20   #13
Новичок
 
Аватар для Miramix1
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 86
По умолчанию

ИМХО, иммобилайзер в топку, не мешайте машине работать, в наших Глашах электроника и так сложная, все лишнее только мешает...
Miramix1 вне форума   Ответить с цитированием
Старый 11.04.2013, 01:16   #14
Новичок
 
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 81
По умолчанию

Машина какого года?...у меня такая херня была- замена щеток стартера решило проблему ...рейку не снимал- 2 часа работы
DinamIK вне форума   Ответить с цитированием
Старый 28.06.2013, 13:57   #15
Новичок
 
Аватар для Аліна Янчак
 
Регистрация: 18.01.2010
Сообщений: 91
Отправить сообщение для Аліна Янчак с помощью ICQ
По умолчанию

Иногда возникает такая проблема - отходит (плохой контакт) клемма аккумулятора.
Аліна Янчак вне форума   Ответить с цитированием
Старый 26.07.2013, 19:03   #16
Новичок
 
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 73
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

Цитата:
Иногда возникает такая проблема - отходит (плохой контакт) клемма аккумулятора.
все верно, от самой легкой причины и надо начинать))) потом уже прдохранитель от сигналки(так понял, что имобилайзер от неё сделан) и потом все к более сложным вариантам))))
MegaLamer вне форума   Ответить с цитированием
Старый 12.09.2013, 03:47   #17
Новичок
 
Аватар для Алексей Тренин
 
Регистрация: 01.07.2009
Сообщений: 74
По умолчанию

клемы нормально сидят проверял. а где этот предохранитель находиться от сиги? а возможен еще такой вариант что, мне делали диагностику двигателя и на автомате в задней его части есть какие то фишки они сказали что они разбиты и их надо менять, на первое время они продули их и обратно вставили, после того как они продули их у меня на табло стали отображаться положения автомата, а раньше то появиться то потухнет, вот сегодня мне диагностик подсказал что надо смотреть провода там на автомате где то есть блокиратор и в полне возможно что от тряски эти фишки отошли нет контакта и не заводиться. как вы думаете такое возможно? машина 96 год 33 кузов
Алексей Тренин вне форума   Ответить с цитированием
Старый 24.10.2013, 05:10   #18
Новичок
 
Аватар для Елена Кузнецова
 
Регистрация: 16.07.2009
Сообщений: 85
По умолчанию

Попоробуй рычагом АКПП пошевелить переключая скорости))) поставь в нейтраль и попробуй на ней(N) заводить. Возможно что клеммы отошли разбитые, возможно селектор в грязи и плохо переключается)))) предохранители- те что стоят в цепи сигналки))) как правило они за панелью приборов там, где находится сам блок сиги)))
Елена Кузнецова вне форума   Ответить с цитированием
Старый 28.10.2013, 01:31   #19
Новичок
 
Аватар для len4ikku
 
Регистрация: 08.12.2009
Сообщений: 82
По умолчанию

на нейтралке пробывал ничего не получается, вот меня клемы смущают конечно у меня до этого перестало вообще отображаться положение автомата на табло оно видать уже отошло а тут еще как раз по грунтовке проехался и видать совсем отошло что контакт пропал, а на сколько возможно что это из за сиги может быть? я стал замечать что она как подтупливает бывает плохо реагирует нажимаешь закрыть а она закроет чуть ли не с третьего раза пищать сама по себе часто стала, не знаю может быть это конечно из за мороза или ветра?
len4ikku вне форума   Ответить с цитированием
Старый 25.12.2013, 17:35   #20
Новичок
 
Аватар для PNikolai
 
Регистрация: 05.06.2009
Адрес: Ивдель
Сообщений: 90
Отправить сообщение для PNikolai с помощью ICQ
По умолчанию

вспомнил одну вещь когда мне диагностику делали они отсоединили эти фишки и забыли назад вставить когда закончили я сел завел съехал с подъемника и сам вспомнил что они их не вставили обратно мне пришлось заезжать обратно и они их подключили,значит даже если и щас они отошли то на запуск это бы не влияло значит скорее всего это отпадает
PNikolai вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не заводиться VQ 25DD B1OoD Гарантийное и сервисное обслуживание 19 21.12.2013 02:50
[Без флуда] Не заводиться (( Шкодный_Ангел Трансмиссия 19 01.12.2013 03:16
Плохо заводиться на горячую VQ30det Елена Гейкова Тюнинг, стайлинг и доп. оборудование 19 19.11.2013 15:42
Не заводиться... Даша Савельева Кузов и салон 14 01.11.2013 14:35
Gloria не хочет заводиться. мысли есть? Елена Гришина Ходовая часть 4 12.07.2013 17:22


Текущее время: 17:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot